<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Internationales Modelleisebahn-Festival</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Der Verein IGM Kaarst richtet am 10. und 11. Juni ein europäisches Modelleisenbahnfestival aus. Es kommen vier Vereine aus Frankreich, zwei Vereine aus Deutschland und jeweils ein Verein aus Belgien, Holland, Österreich, England und Ungarn. Ein ähnliches Treffen hat es seit 20 Jahren in Deutschland nicht mehr gegeben." />
    <meta name="keywords" content="Modelleisenbahnfestival, Frankreich, Deutschland" />
    <meta name="news_keywords" content="Modelleisenbahnfestival, Frankreich, Deutschland" />
    <meta name="author" itemprop="author" content="Kellys Grammatikou" />
        <meta property="og:title" content="Internationales Modelleisebahn-Festival" />
        <meta property="og:site_name" content="Meerbuscher Nachrichten" />
	    <meta property="og:url" content="http://www.extra-tipp-meerbusch.de/tangoid_3680F4F0-3F82-4100-A381-2125A658F120" />
    <meta property="og:description" content="Der Verein IGM Kaarst richtet am 10. und 11. Juni ein europäisches Modelleisenbahnfestival aus. Es kommen vier Vereine aus Frankreich, zwei Vereine aus Deutschland und jeweils ein Verein aus Belgien, Holland, Österreich, England und Ungarn. Ein ähnliches Treffen hat es seit 20 Jahren in Deutschland nicht mehr gegeben." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d950x950/4263723685.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Internationales Modelleisebahn-Festival" />
    <meta name="twitter:description" content="Der Verein IGM Kaarst richtet am 10. und 11. Juni ein europäisches Modelleisenbahnfestival aus. Es kommen vier Vereine aus Frankreich, zwei Vereine aus Deutschland und jeweils ein Verein aus Belgien, Holland, Österreich, England und Ungarn. Ein ähnliches Treffen hat es seit 20 Jahren in Deutschland nicht mehr gegeben." />
    <meta name="twitter:url" content="http://www.extra-tipp-meerbusch.de/tangoid_3680F4F0-3F82-4100-A381-2125A658F120" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d950x950/4263723685.jpg" />
        	        <meta property="vr:published_time" content="2017-06-04T06:00+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Die Stadt" /> 
            <meta property="vr:author" content="Kellys Grammatikou" />
    	    <meta property="vr:canonical" content="http://www.meerbuscher-nachrichten.de/1.6858119" />
        <link rel="canonical" href="http://www.extra-tipp-meerbusch.de/tangoid_3680F4F0-3F82-4100-A381-2125A658F120" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.meerbuscher-nachrichten.de/die-stadt/internationales-modelleisebahn-festival-aid-1.6858119" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.meerbuscher-nachrichten.css?20170524142135" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170524142135"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.meerbuscher-nachrichten.css?20170524142135" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/die-stadt/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/die-stadt/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170524142135"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170524142135"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170524142135"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_MeerbuscherNachrichten'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_MeerbuscherNachrichten'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_MeerbuscherNachrichten'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2mn = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_MeerbuscherNachrichten'), [300, 250], 'rectangle2mn').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6858119");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","die-stadt");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","meerbuscher_nachrichten");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		    
        <script>
  dataLayer = [{
    "ressort": "die-stadt",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/die-stadt/internationales-modelleisebahn-festival-aid-1.6858119",
    "author": "Kellys Grammatikou",
	"date": "2017-06-01",
	"origin": "4"
  }];
</script>
	
		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.extra-tipp-meerbusch.de/tangoid_3680F4F0-3F82-4100-A381-2125A658F120"
		},
		"headline": "Internationales Modelleisebahn-Festival",
		"image": {
			"@type": "ImageObject",
			"url": "https://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d950x950/4263723685.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-06-04T06:00+02:00",	
		"dateModified": "2017-06-04T06:00+02:00",
		"author": {
			"@type": "Person",
			"name": "Kellys Grammatikou"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Meerbuscher Nachrichten",
			"logo": {
				"@type": "ImageObject",
				"url": "https://bc01.rp-online.de/polopoly_fs/1.4518410.1410428904!image/2575435198.jpg_gen/derivatives/d140x78/2575435198.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Der Verein IGM Kaarst richtet am 10. und 11. Juni ein europäisches Modelleisenbahnfestival aus. Es kommen vier Vereine aus Frankreich, zwei Vereine aus Deutschland und jeweils ein Verein aus Belgien, Holland, Österreich, England und Ungarn. Ein ähnliches Treffen hat es seit 20 Jahren in Deutschland nicht mehr gegeben."
	}
	</script>
			<div id="cookie-hint"></div>		<div id="topcontainer">
											<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
										
	</div>
	
    							<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li class="active" data-id="2.312895">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312895"></div>
	</li>							<li data-id="2.312886">
	<a href="/stadtteile/"><span>Stadtteile</span></a>
	
			<div class="sub-menu table" data-id="2.312886"></div>
	</li>							<li data-id="2.508205">
	<a href="/mitmachen-gewinnen/"><span>Mitmachen &amp; gewinnen</span></a>
	
			<div class="sub-menu table" data-id="2.508205"></div>
	</li>							<li data-id="2.768340">
	<a href="/alte-ansichten/"><span>Alte Ansichten</span></a>
	
			<div class="sub-menu table" data-id="2.768340"></div>
	</li>							<li data-id="2.312885">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.312885"></div>
	</li>							<li data-id="2.312880">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312880"></div>
	</li>							<li data-id="2.312878">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312878"></div>
	</li>							<li data-id="2.312877">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312877"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Meerbuscher Nachrichten</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/die-stadt/" itemprop="url"><span itemprop="title">Die Stadt</span></a></li>
				<li><h1>Internationales Modelleisebahn-Festival</h1>			<img src="http://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d540x303/4263723685.jpg" width="540" height="303" title="Internationales Modelleisebahn-Festival" alt="Internationales Modelleisebahn-Festival">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6858119" title="Empfehlen"></span><span class="star-count" data-id="1.6858119"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-06-04T06:00+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1496548800000">4. Juni 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">06.00 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Internationales Modelleisebahn-Festival</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d950x950/4263723685.jpg" data-mfp-src="#imageSoloLightbox-6858118" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Internationales Modelleisebahn-Festival" src="http://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d540x303/4263723685.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Nicht nur Modelleisbahn-Freunde kommen bei dem Festival auf ihre Kosten. Ein Spaß für die ganze Familie.</span>
    		    	    				<span class="source">FOTO:  IGM </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6858118" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d950x950/4263723685.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Nicht nur Modelleisbahn-Freunde kommen bei dem Festival auf ihre Kosten. Ein Spaß für die ganze Familie.</span>
            		            	            	        			<span class="source">FOTO:  IGM </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-06-01T17:23+0200">2017-06-01T17:23+0200</time>
    <time class="op-modified" dateTime="2017-06-04T06:00+0200">2017-06-04T06:00+0200</time>
</header>										    					<div class="first intro">
    						    						    							<strong style="font-weight:normal;">Der Verein IGM Kaarst richtet am 10. und 11. Juni ein europäisches Modelleisenbahnfestival aus. Es kommen vier Vereine aus Frankreich, zwei Vereine aus Deutschland und jeweils ein Verein aus Belgien, Holland, Österreich, England und Ungarn. Ein ähnliches Treffen hat es seit 20 Jahren in Deutschland nicht mehr gegeben.</strong>
    						    						    							    								<span class="author">Von Kellys Grammatikou</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Rhein-Kreis Neuss. Aus der Städtepartnerschaft zwischen Southampton und Le Havre hervorgegangen, wurde 1986 die internationale Vereinigung EUROTRACK gegründet. Mitglieder sind namhafte Modelleisenbahn-vereine aus England (Southampton), Frankreich (Le Havre, Caen, Coutances, Meaux), Belgien (Virton), Italien (Verona), Österreich (Wien), Niederlande (Schidam), Ungarn (Veszprem) und Deutschland (IGM Kaarst und MEC Aachen). 2017 findet das jährliche Treffen erstmals seit 20 Jahren wieder in Deutschland statt. In der Welt der Modelleisenbahner ist Kaarst bekannt für hochwertige Ausstellungen und der IGM Kaarst e.V. wird jetzt erstmals dieses europäische Event ausrichten. Der europäische Gedanke kommt durch die Verbindung der Vereinsmodule zum Tragen und wird eine Gleisumlauflänge von ca. 200 Metern ergeben. Ein breites Spektrum europäischer Modelleisenbahnen durchfährt ein Europa ohne Grenzen.</p>
   <p>Veranstaltet wird das ganze am Samstag, 10. Juni, von 10–18 Uhr, und Sonntag, 11. Juni, von 10–17Uhr, im Sportforum Kaarst-Büttgen, Olympiastraße 5. Mehr Infos unter www.modellbahn-kaarst.de</p>
   
   <footer>(Report Anzeigenblatt)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_3680F4F0-3F82-4100-A381-2125A658F120%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Internationales+Modelleisebahn-Festival&amp;url=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_3680F4F0-3F82-4100-A381-2125A658F120" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Internationales%20Modelleisebahn-Festival&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.meerbuscher-nachrichten.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AInternationales%20Modelleisebahn-Festival%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Finternationales-modelleisebahn-festival-aid-1.6858119%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0AMeerbuscher%20Nachrichten%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
									<section style="margin-top: -35px;">
					<div class="module-list">
<div class="title"><span>Weitere Empfehlungen für Sie!</span></div>
<div class="short-teaser-list">
							<div style="float:left;">
				<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="/die-stadt/fu-223-ball-stars-der-zukunft-aid-1.6855347" title="Fu&szlig;ball-Stars der Zukunft" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/struemper-lanker-nachwuchs-darf-teams-internationalem-1.6855353.1496217788!httpImage/452710233.jpg_gen/derivatives/d268x201/452710233.jpg" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Fu&szlig;ball-Stars der Zukunft</div>
        	</div>
        </a>
	</div>
</div>		</div>
							<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="http://www.meerbuscher-nachrichten.de/unternehmen/halle22/alle-wollen-aelter-werden-aber-keiner-will-alt-sein-aid-1.6651192" title="Alle wollen &auml;lter werden, aber keiner will alt sein" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc02.rp-online.de/polopoly_fs/1.6646478.1488371414!httpImage/453784519.JPG_gen/derivatives/d268x201/453784519.JPG" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Alle wollen &auml;lter werden, aber keiner will alt sein</div>
        	</div>
        </a>
	</div>
</div>		</div>
					</div>
								<div style="float:left;">
				<div style="float:left;width:300px;">
			<div class="media">
	<div class="content bg-lines">
        <a href="http://www.meerbuscher-nachrichten.de/unternehmen/heinz-toups-gmbh/heinz-toups-gmbh-ihr-heizungsinstallateur-aus-meerbusch-aid-1.6777770" title="Heinz Toups GmbH" class="child-hover">
            <div class="media-player">
        	        		                <figure>
						<img src="http://bc01.rp-online.de/polopoly_fs/1.6777771.1493130292!image/3787686427.JPG_gen/derivatives/d268x201/3787686427.JPG" alt="" class="media-img" width="268" height="201" />	
        		</figure>
        	            </div>
            <div class="previewtext">
        		        		<div class="headline">Heinz Toups GmbH</div>
        	</div>
        </a>
	</div>
</div>		</div>
				</div></div>
</div>
	<div id="plista-meta-data" class="hidden" data-objectid="1.6858119" data-dachzeile="" data-title="Internationales Modelleisebahn-Festival" data-text="Der Verein IGM Kaarst richtet am 10. und 11. Juni ein europäisches Modelleisenbahnfestival aus. Es kommen vier Vereine aus Frankreich, zwei Vereine aus Deutschland und jeweils ein Verein aus Belgien, Holland, Österreich, England und Ungarn. Ein ähnliches..." data-url="http://www.meerbuscher-nachrichten.de/die-stadt/internationales-modelleisebahn-festival-aid-1.6858119" data-img="http://bc03.rp-online.de/polopoly_fs/modelleisbahn-freunde-festival-kosten-spass-ganze-1.6858118.1496330601!httpImage/4263723685.jpg_gen/derivatives/d540x303/4263723685.jpg" data-created-at="1496548800"></div>
			</section>
									<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
											<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/belgien/">
    				<span class="headline">Belgien</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/england/">
    				<span class="headline">England</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/frankreich/">
    				<span class="headline">Frankreich</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/ungarn/">
    				<span class="headline">Ungarn</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/oesterreich/">
    				<span class="headline">Österreich</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
	</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6858119" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312895" name="page" cid="2.312895" value="Die Stadt" title="Die Stadt">
    						<label for="follow2.312895">Die Stadt</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28336" name="page" data-id="28336" value="Belgien" title="Belgien">
        			<label for="follow28336">Belgien</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28417" name="page" data-id="28417" value="England" title="England">
        			<label for="follow28417">England</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28484" name="page" data-id="28484" value="Frankreich" title="Frankreich">
        			<label for="follow28484">Frankreich</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow171727" name="page" data-id="171727" value="Ungarn" title="Ungarn">
        			<label for="follow171727">Ungarn</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28126" name="page" data-id="28126" value="Österreich" title="Österreich">
        			<label for="follow28126">Österreich</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302603" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.extra-tipp-meerbusch.de/tangoid_3680F4F0-3F82-4100-A381-2125A658F120</div>

			<div class="red-print-only">
				Nebenressort(s): <br />
							</div>

			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170524142135" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6858119&amp;d=/art/2.302603/2.312895" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.meerbuscher-nachrichten.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170524142135"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170524142135"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
