<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Rhein-Kreis Neuss fordert Abschaltung von Tihange und Doel</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="In seiner letzten Sitzung des Jahres 2016 hat der Kreistag des Rhein-Kreises Neuss eine Resolution zur Stilllegung der umstrittenen belgischen Atomkraftwerke Tihange bei Lüttich und Doel bei Antwerpen beschlossen. Mit der einstimmig verabschiedeten Resolution fordert der Kreistag die Regierung des Königreichs Belgien auf, die Kraftwerke „wegen gravierender Sicherheitsmängel sofort endgültig abzuschalten“." />
    <meta name="keywords" content="Abschaltung, Doel, Neuss, Rhein-Kreis Neuss, Kreistag" />
    <meta name="news_keywords" content="Abschaltung, Doel, Neuss, Rhein-Kreis Neuss, Kreistag" />
    <meta name="author" itemprop="author" content="Alexander Ruth" />
        <meta property="og:title" content="Rhein-Kreis Neuss fordert Abschaltung von Tihange und Doel" />
        <meta property="og:site_name" content="Meerbuscher Nachrichten" />
	    <meta property="og:url" content="http://www.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" />
    <meta property="og:description" content="In seiner letzten Sitzung des Jahres 2016 hat der Kreistag des Rhein-Kreises Neuss eine Resolution zur Stilllegung der umstrittenen belgischen Atomkraftwerke Tihange bei Lüttich und Doel bei Antwerpen beschlossen. Mit der einstimmig verabschiedeten Resolution fordert der Kreistag die Regierung des Königreichs Belgien auf, die Kraftwerke „wegen gravierender Sicherheitsmängel sofort endgültig abzuschalten“." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/1.4518410.1410428904!image/2575435198.jpg_gen/derivatives/d950x950/2575435198.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Rhein-Kreis Neuss fordert Abschaltung von Tihange und Doel" />
    <meta name="twitter:description" content="In seiner letzten Sitzung des Jahres 2016 hat der Kreistag des Rhein-Kreises Neuss eine Resolution zur Stilllegung der umstrittenen belgischen Atomkraftwerke Tihange bei Lüttich und Doel bei Antwerpen beschlossen. Mit der einstimmig verabschiedeten Resolution fordert der Kreistag die Regierung des Königreichs Belgien auf, die Kraftwerke „wegen gravierender Sicherheitsmängel sofort endgültig abzuschalten“." />
    <meta name="twitter:url" content="http://www.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/1.4518410.1410428904!image/2575435198.jpg_gen/derivatives/d950x950/2575435198.jpg" />
        	        <meta property="vr:published_time" content="2016-12-23T10:11+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Die Stadt" /> 
            <meta property="vr:author" content="Alexander Ruth" />
    	    <meta property="vr:canonical" content="http://www.meerbuscher-nachrichten.de/1.6484914" />
        <link rel="canonical" href="http://www.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.meerbuscher-nachrichten.css?20161222112150" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20161222112150"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.meerbuscher-nachrichten.css?20161222112150" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/die-stadt/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/die-stadt/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20161222112150"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20161222112150"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20161222112150"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot('/149466312/728x90_MeerbuscherNachrichten', [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot('/149466312/120x600_MeerbuscherNachrichten', [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot('/149466312/300x250_MeerbuscherNachrichten', [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2mn = googletag.defineSlot('/149466312/300x250_2_MeerbuscherNachrichten', [300, 250], 'rectangle2mn').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6484914");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","die-stadt");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","meerbuscher_nachrichten");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "die-stadt",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914",
    "author": "Alexander Ruth"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li class="active" data-id="2.312895">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312895"></div>
	</li>							<li data-id="2.312886">
	<a href="/stadtteile/"><span>Stadtteile</span></a>
	
			<div class="sub-menu table" data-id="2.312886"></div>
	</li>							<li data-id="2.508205">
	<a href="/mitmachen-gewinnen/"><span>Mitmachen &amp; gewinnen</span></a>
	
			<div class="sub-menu table" data-id="2.508205"></div>
	</li>							<li data-id="2.768340">
	<a href="/alte-ansichten/"><span>Alte Ansichten</span></a>
	
			<div class="sub-menu table" data-id="2.768340"></div>
	</li>							<li data-id="2.312885">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.312885"></div>
	</li>							<li data-id="2.312880">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312880"></div>
	</li>							<li data-id="2.312878">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312878"></div>
	</li>							<li data-id="2.312877">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312877"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="name">Meerbuscher Nachrichten</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/die-stadt/" itemprop="url"><span itemprop="name">Die Stadt</span></a></li>
				<li><h1>Rhein-Kreis Neuss fordert Abschaltung von Tihange und Doel</h1></li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6484914" title="Empfehlen"></span><span class="star-count" data-id="1.6484914"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2016-12-23T10:11+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1482484310930">23. Dezember 2016</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">10.11 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Rhein-Kreis Neuss fordert Abschaltung von Tihange und Doel</div>
	</h2>
	
	    <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Rhein-Kreis+Neuss+fordert+Abschaltung+von+Tihange+und+Doel&amp;url=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Rhein-Kreis%20Neuss%20fordert%20Abschaltung%20von%20Tihange%20und%20Doel&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.meerbuscher-nachrichten.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ARhein-Kreis%20Neuss%20fordert%20Abschaltung%20von%20Tihange%20und%20Doel%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914%0A%0A%0AMeerbuscher%20Nachrichten%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Rhein-Kreis Neuss.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">In seiner letzten Sitzung des Jahres 2016 hat der Kreistag des Rhein-Kreises Neuss eine Resolution zur Stilllegung der umstrittenen belgischen Atomkraftwerke Tihange bei Lüttich und Doel bei Antwerpen beschlossen. Mit der einstimmig verabschiedeten Resolution fordert der Kreistag die Regierung des Königreichs Belgien auf, die Kraftwerke „wegen gravierender Sicherheitsmängel sofort endgültig abzuschalten“. Es wird auch um entsprechende Unterstützung von Landes- und Bundesregierung gebeten.</strong>
    						    						    							    								<span class="author">Von Alexander Ruth</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Landrat und Kreistag des Rhein-Kreises Neuss teilen die Sorgen und Ängste der Bevölkerung in Deutschland, Belgien, den Niederlanden und Luxemburg vor den schwerwiegenden Gesundheitsgefahren, die bei einem Störfall in den Kernkraftwerken Tihange und Doel von austretenden radioaktiven Stoffen ausgehen können. Aus diesem Grund unterstützt der Rhein-Kreis Neuss schon seit längerer Zeit die Initiativen der Städteregion Aachen und anderer Gemeinden und Gemeindeverbände, die die Stilllegung der beiden Kernkraftwerke zum Ziel haben.</p>
   
   <footer>(StadtSpiegel)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6484914" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6484914"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				
		
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
					<div id="plista-meta-data" class="hidden" data-objectid="1.6484914" data-dachzeile="" data-title="Rhein-Kreis Neuss fordert Abschaltung von Tihange und Doel" data-text="Rhein-Kreis Neuss. In seiner letzten Sitzung des Jahres 2016 hat der Kreistag des Rhein-Kreises Neuss eine Resolution zur Stilllegung der umstrittenen belgischen Atomkraftwerke Tihange bei Lüttich und Doel bei Antwerpen beschlossen. Mit der einstimmig..." data-url="http://www.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" data-img="" data-created-at="1482484310"></div>
			</section>
										<div class="OUTBRAIN" data-src="http://www.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Rhein-Kreis+Neuss+fordert+Abschaltung+von+Tihange+und+Doel&amp;url=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Rhein-Kreis%20Neuss%20fordert%20Abschaltung%20von%20Tihange%20und%20Doel&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.meerbuscher-nachrichten.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ARhein-Kreis%20Neuss%20fordert%20Abschaltung%20von%20Tihange%20und%20Doel%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fdie-stadt%2Frhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914%0A%0A%0AMeerbuscher%20Nachrichten%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
				<li>
			<div class="topics">
	<div class="title">
		<span>Themen</span>
	</div>

	<ul class="short-teaser-list stopFloat">
														<li class="first">
    			<a href="/thema/belgien/">
    				<span class="headline">Belgien</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/doel/">
    				<span class="headline">Doel</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/neuss/">
    				<span class="headline">Neuss</span>
    			</a>
    		</li>
											<li>
    			<a href="/thema/rhein/">
    				<span class="headline">Rhein</span>
    			</a>
    		</li>
														<li class="last">
    			<a href="/thema/tihange/">
    				<span class="headline">Tihange</span>
    			</a>
    		</li>
			</ul>
</div>
		</li>
	</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6484914" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312895" name="page" cid="2.312895" value="Die Stadt" title="Die Stadt">
    						<label for="follow2.312895">Die Stadt</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow28336" name="page" data-id="28336" value="Belgien" title="Belgien">
        			<label for="follow28336">Belgien</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow260150" name="page" data-id="260150" value="Doel" title="Doel">
        			<label for="follow260150">Doel</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow28125" name="page" data-id="28125" value="Neuss" title="Neuss">
        			<label for="follow28125">Neuss</label>
        		</li>
        		             		</ul>
            		<ul>
        		         	        		<li>
        			<input type="checkbox" id="follow28398" name="page" data-id="28398" value="Rhein" title="Rhein">
        			<label for="follow28398">Rhein</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow256850" name="page" data-id="256850" value="Tihange" title="Tihange">
        			<label for="follow256850">Tihange</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302603" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.meerbuscher-nachrichten.de/die-stadt/rhein-kreis-neuss-fordert-abschaltung-von-tihange-und-doel-aid-1.6484914</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20161222112150" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6484914&amp;d=/art/2.302603/2.312895" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.meerbuscher-nachrichten.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20161222112150"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20161222112150"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
