<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Sanierung des Kanalnetzes</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Unsichtbare Technik: „Liner-Verfahren“ erspart Lärm und Dreck und schont die Nerven der Anwohner in Osterath." />
    <meta name="keywords" content="Kanalnetz, Unsichtbare, Sanierung, Dreck, Lärm, Gatherstraße, Osterath, Osterath" />
    <meta name="news_keywords" content="Kanalnetz, Unsichtbare, Sanierung, Dreck, Lärm, Gatherstraße, Osterath, Osterath" />
    <meta name="author" itemprop="author" content="Alexander Ruth" />
        <meta property="og:title" content="Sanierung des Kanalnetzes" />
        <meta property="og:site_name" content="Meerbuscher Nachrichten" />
	    <meta property="og:url" content="http://www.extra-tipp-meerbusch.de/tangoid_EE5701C7-FA55-4293-A373-B4C64E083A66" />
    <meta property="og:description" content="Unsichtbare Technik: „Liner-Verfahren“ erspart Lärm und Dreck und schont die Nerven der Anwohner in Osterath." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/1.4518410.1410428904!image/2575435198.jpg_gen/derivatives/d950x950/2575435198.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Sanierung des Kanalnetzes" />
    <meta name="twitter:description" content="Unsichtbare Technik: „Liner-Verfahren“ erspart Lärm und Dreck und schont die Nerven der Anwohner in Osterath." />
    <meta name="twitter:url" content="http://www.extra-tipp-meerbusch.de/tangoid_EE5701C7-FA55-4293-A373-B4C64E083A66" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/1.4518410.1410428904!image/2575435198.jpg_gen/derivatives/d950x950/2575435198.jpg" />
        	        <meta property="vr:published_time" content="2017-02-10T09:30+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Stadtteile, Osterath" /> 
            <meta property="vr:author" content="Alexander Ruth" />
    	    <meta property="vr:canonical" content="http://www.meerbuscher-nachrichten.de/1.6597363" />
        <link rel="canonical" href="http://www.extra-tipp-meerbusch.de/tangoid_EE5701C7-FA55-4293-A373-B4C64E083A66" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.meerbuscher-nachrichten.de/stadtteile/osterath/sanierung-des-kanalnetzes-aid-1.6597363" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.meerbuscher-nachrichten.css?20170119151859" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170119151859"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.meerbuscher-nachrichten.css?20170119151859" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/stadtteile/osterath/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/stadtteile/osterath/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170119151859"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170119151859"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170119151859"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_MeerbuscherNachrichten'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_MeerbuscherNachrichten'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_MeerbuscherNachrichten'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2mn = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_MeerbuscherNachrichten'), [300, 250], 'rectangle2mn').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6597363");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","stadtteile");
												googletag.pubads().setTargeting("pfad2","osterath");
												googletag.pubads().setTargeting("pfad3","stop");
												googletag.pubads().setTargeting("site","meerbuscher_nachrichten");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "stadtteile",
    "subressort": "",
    "dossier": "osterath",
    "contentType": "Artikel",
    "analyticsUrl": "/stadtteile/osterath/sanierung-des-kanalnetzes-aid-1.6597363",
    "author": "Alexander Ruth",
	"date": "2017-02-10"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.312895">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312895"></div>
	</li>							<li class="active" data-id="2.312886">
	<a href="/stadtteile/"><span>Stadtteile</span></a>
	
			<div class="sub-menu table" data-id="2.312886"></div>
	</li>							<li data-id="2.508205">
	<a href="/mitmachen-gewinnen/"><span>Mitmachen &amp; gewinnen</span></a>
	
			<div class="sub-menu table" data-id="2.508205"></div>
	</li>							<li data-id="2.768340">
	<a href="/alte-ansichten/"><span>Alte Ansichten</span></a>
	
			<div class="sub-menu table" data-id="2.768340"></div>
	</li>							<li data-id="2.312885">
	<a href="/sport/"><span>Sport</span></a>
	
			<div class="sub-menu table" data-id="2.312885"></div>
	</li>							<li data-id="2.312880">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312880"></div>
	</li>							<li data-id="2.312878">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312878"></div>
	</li>							<li data-id="2.312877">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312877"></div>
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Meerbuscher Nachrichten</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/stadtteile/" itemprop="url"><span itemprop="title">Stadtteile</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/stadtteile/osterath/" itemprop="url"><span itemprop="title">Osterath</span></a></li>
				<li><h1>Sanierung des Kanalnetzes</h1></li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6597363" title="Empfehlen"></span><span class="star-count" data-id="1.6597363"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-02-10T09:30+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1486715432152">10. Februar 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">09.30 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Sanierung des Kanalnetzes</div>
	</h2>
	
	    <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Sanierung+des+Kanalnetzes&amp;url=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Sanierung%20des%20Kanalnetzes&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.meerbuscher-nachrichten.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ASanierung%20des%20Kanalnetzes%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fstadtteile%2Fosterath%2Fsanierung-des-kanalnetzes-aid-1.6597363%0A%0A%0AMeerbuscher%20Nachrichten%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
    <time class="op-published" datetime="2017-02-10T09:30+0100">2017-02-10T09:30+0100</time>
    <time class="op-modified" dateTime="2017-02-10T09:30+0100">2017-02-10T09:30+0100</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Osterath.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Unsichtbare Technik: „Liner-Verfahren“ erspart Lärm und Dreck und schont die Nerven der Anwohner in Osterath.</strong>
    						    						    							    								<span class="author">Von Alexander Ruth</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>In Osterath hat die auf mehrere Jahre angelegte Sanierung des Kanalnetzes begonnen. Im ersten Bauabschnitt, der bis etwa Mitte des Jahres bearbeitet wird, kommen die Kanäle unter der Straße Am Fußfall, unter der Gatherstraße, Gutenbergstraße, Mühlenfeld, Siemensstraße, St.-Nikolaus-Straße, Virchowstraße, Einsteinstraße und am Theodor-Holz-Schneider-Platz an die Reihe. Die Rohrleitungen waren zuvor per Kamera auf Schäden untersucht worden, daraufhin wurde ein Sanierungskonzept erstellt.</p>
   <p>Erfreulich: Den Anwohnern bleiben größere Behinderungen erspart, denn saniert wird hauptsächlich in „grabenloser Bauweise“. Das so genannte „Liner-Verfahren“ wurde im Stadtgebiet bereits mehrfach angewandt – mit durchweg guten Erfahrungen: Zur Abdichtung von innen wird ein harzgetränkter Glasfaserschlauch ins Kanalrohr eingezogen und dann mittels UV-Licht ausgehärtet. Gearbeitet wird von den vorhandenen Kanalschächten aus, das zeit- und kostenaufwändige Aufreißen der Straße entfällt. „Nur im Bereich der Schachtzugänge kann es ab und an zu Behinderungen kommen“, so der zuständige Bauleiter im Fachbereich Straßen und Kanäle, Frank Vasen. „Denn dort brauchen die Arbeiter Platz für Fahrzeuge und Gerät.“</p>
   
   <footer>(Report Anzeigenblatt)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6597363" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6597363"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				
		
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
												<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Sanierung+des+Kanalnetzes&amp;url=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.extra-tipp-meerbusch.de%2Ftangoid_EE5701C7-FA55-4293-A373-B4C64E083A66" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Sanierung%20des%20Kanalnetzes&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.meerbuscher-nachrichten.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ASanierung%20des%20Kanalnetzes%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.meerbuscher-nachrichten.de%2Fstadtteile%2Fosterath%2Fsanierung-des-kanalnetzes-aid-1.6597363%0A%0A%0AMeerbuscher%20Nachrichten%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6597363" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312886" name="page" cid="2.312886" value="Stadtteile" title="Stadtteile">
    						<label for="follow2.312886">Stadtteile</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.312888" name="page" cid="2.312888" value="Osterath" title="Osterath">
    						<label for="follow2.312888">Osterath</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        
    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302603" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.extra-tipp-meerbusch.de/tangoid_EE5701C7-FA55-4293-A373-B4C64E083A66</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170119151859" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6597363&amp;d=/art/2.302603/2.312886/2.312888" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.meerbuscher-nachrichten.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170119151859"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170119151859"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
